PREHOD NA BOLJŠI STREŽNIK

Prostor za vaše kritike, komentarje in nasvete glede spletne striparne in/ali strip foruma

Moderatorji: TomDarjangCortoTornadoMioke

Odgovori
Uporabniški avatar
TomDar
Administrator STRIPOHOLIK
Prispevkov: 5920
Pridružen: 21.01.2005 19:09:40
Kraj: Logatec
Kontakt:

PREHOD NA BOLJŠI STREŽNIK

Odgovor Napisal/-a TomDar »

Pozdravljeni
Obveščam vas, da smo v fazi prehoda na novi strežnik (isti ponudnik, le boljše lastnosti strežnikov)

Tako da so bo v roku 24 ur osvežil zapis v DNS-ih, in takrat bo stran "zalaufala" na novem strežniku. Nič novega ni, stran in funkcionalnosti so iste, a zaradi planirnih popravkov in dodelav, smo morali preseliti se na boljši strežnik, da bi zadostili zahtevam, ki smo si jih postavili.
Uporabnik ne bo (oz naj nebi opazil prehoda) a vseeno, če kaj pride vmes, da ste obveščeni.
Še posebej bomo pozorni na licitcije, ker se nekatere zadeve zaključujejo itd. Lahko se zgodi, da dobite dvakrat isto sporočilo, ali še slabše nobenega, zato v primeru, da ne dobite ali da je karkoli drugače kot v "normalnem" delovanju, mi prosim javite.
LP TomDar
Odstrani se pošast!
gregorbikupil
Prispevkov: 1413
Pridružen: 23.11.2006 15:52:08

Odgovor Napisal/-a gregorbikupil »

A zato danes ne morem sploh na licitacije?
Se z Bokijem koljeva za tvoje Striparte...
gregorbikupil
Prispevkov: 1413
Pridružen: 23.11.2006 15:52:08

Odgovor Napisal/-a gregorbikupil »

tole mi javlja
Warning: mysql_connect() [function.mysql-connect]: Access denied for user 'striparna_web'@'webhost2.webteh.com' (using password: YES) in /home/striparna/www/avkcije/index.php on line 15
Error has occured in mysql_connect : Access denied for user 'striparna_web'@'webhost2.webteh.com' (using password: YES)
Uporabniški avatar
Nobody
STRIPOHOLIK
Prispevkov: 5942
Pridružen: 02.05.2005 13:03:56
Kraj: Gornji Slaveči 2

Odgovor Napisal/-a Nobody »

meni se v topicih ne izpisuje šumnik c-ji ampak namesto tega ?

primer:
TomDar napisal/-a:Pozdravljeni
Obveš?am vas, da smo v fazi prehoda na novi strežnik ......
Uporabniški avatar
Corto
Moderator STRIPOHOLIK
Prispevkov: 6072
Pridružen: 25.01.2005 20:30:25
Kraj: Škofja Loka
Kontakt:

Odgovor Napisal/-a Corto »

TEST: ?žš?ŽŠ

Pri vnašanju c in C s strešico javi napako, ko pošlješ sporo?ilo v objavo in namesto teh dveh znakov vstavi vprašaje.
Uporabniški avatar
Nobody
STRIPOHOLIK
Prispevkov: 5942
Pridružen: 02.05.2005 13:03:56
Kraj: Gornji Slaveči 2

Odgovor Napisal/-a Nobody »

Corto napisal/-a:TEST: ?žš?ŽŠ

Pri vnašanju c in C s strešico javi napako, ko pošlješ sporo?ilo v objavo in namesto teh dveh znakov vstavi vprašaje.
tocno tako
Uporabniški avatar
TomDar
Administrator STRIPOHOLIK
Prispevkov: 5920
Pridružen: 21.01.2005 19:09:40
Kraj: Logatec
Kontakt:

Odgovor Napisal/-a TomDar »

Vem za te težave :( rešujem jih že par dni :()
Novi strežnik ima druga?e nastavljene charset in encoding, tako da pri prenosu dela probleme s ?-jem

Bom še danes probal vsaj na forumu rešiti, da ne "crkuje" !!
Licitacije imajo isto težavo :(

Do takrat prosim za potrpežljivost.

Prav tako, prosim za potrpežljivost ni razumevanje pri licitacijah, tudi tam ne deluje avtomatsko obveš?anje, (spet druga?na nastavitev oz pot do dolo?enih zadev, ki jih nucamo) fora je v tem ker med tednom ne delajo, sem poslal maile, bodo verejtno v ponedeljek javili!

LP
Odstrani se pošast!
Uporabniški avatar
horex2
STRIPOHOLIK
Prispevkov: 2344
Pridružen: 28.02.2006 15:23:46
Kraj: trbovlje

Odgovor Napisal/-a horex2 »

pa angleška verzija na prijavih....
horex je zakon, pa reno tud...
gregorbikupil
Prispevkov: 1413
Pridružen: 23.11.2006 15:52:08

Odgovor Napisal/-a gregorbikupil »

Dare - seos!

Ves kaj sem pogruntal:
Ko odprem novo temo, je sploh ne prime, dokler so v tekstu c-ji (c s kljukico).
Pa ne steje novega posta, ?e je v tekstu oddan s "c s kljukico".

Drgac mislis kej name? Imas 23 razlogov, da mislis... (torej vklop gregorbikupil tecnoba mode-a)
Uporabniški avatar
TomDar
Administrator STRIPOHOLIK
Prispevkov: 5920
Pridružen: 21.01.2005 19:09:40
Kraj: Logatec
Kontakt:

Odgovor Napisal/-a TomDar »

gregorbikupil napisal/-a:Dare - seos!

Ves kaj sem pogruntal:
Ko odprem novo temo, je sploh ne prime, dokler so v tekstu c-ji (c s kljukico).
Pa ne steje novega posta, če je v tekstu oddan s "c s kljukico".

Drgac mislis kej name? Imas 23 razlogov, da mislis... (torej vklop gregorbikupil tecnoba mode-a)
To je že znano, napaćno deluje ce uporabis č, zaradi prehoda na nov streznik, je problem encodinga med enim in drugim strežnikom, prej je bilo na starem in je bilo vse na drugem encodingu, zdaj je na UTF-8 kar je pravilno in kar tudi želim urediti. Nasel sem resitev, tako da kmalu (najverjetneje cez vikend) in bo stvar delala !

Tvoji razlogi so poslani danes na posti, tako da dobis.
Odstrani se pošast!
Uporabniški avatar
TomDar
Administrator STRIPOHOLIK
Prispevkov: 5920
Pridružen: 21.01.2005 19:09:40
Kraj: Logatec
Kontakt:

Odgovor Napisal/-a TomDar »

Končno popravljeno

Kljub gužvi sem se prisilil in rešil zadevo!

Torej deluje vse po starem čžšć delujejo !
Odstrani se pošast!
czd
Prispevkov: 79
Pridružen: 14.08.2007 21:51:37
Kraj: Komenda

Odgovor Napisal/-a czd »

:baw:
Kujem svoj meč
Odgovori